- Klienditugi E-P 9-21:00 Infotelefon 800 3686 9-21:00 Infotelefon: 800 3686 Kauplused
-
Minu konto
-
Minu Photopoint
-
Oled uus klient?
Loo konto
-
Toode on lisatud ostukorvi
Sinu ostukorvis on 0 toodet. Sinu ostukorvis on 1 toode.
Kuumakse al. 5 €
Soovi korral taotle järelmaksu ostukorvis
Lisades tellimusse veel 99 € eest tooteid saad tasuta transpordi pakiautomaati või kulleriga koju.
-
Kaamerad
- Peegelkaamerad
- Hübriidkaamerad
- Kompaktkaamerad
- Seikluskaamerad
- Videokaamerad
- 360 kraadi kaamerad
- Autokaamerad
- Rajakaamerad
- Turvakaamerad
- Veebikaamerad
- Kiirpildikaamerad
- Filmiga fotokaamerad
- Ühekordsed kaamerad
- Kõik kategooriast kaamerad
Fotokaamerad
Videokaamerad
Analoogkaamerad
- Canon peegelkaamerad
- Nikon peegelkaamerad
- Pentax peegelkaamerad
- Fujifilm Instax kiirpildikaamerad
- Polaroid kiirpildikaamerad
- Canon kiirpildikaamerad
- Kodak kiirpildikaamerad
- DJI kaameradroonid
Top peegelkaamerad
Top kiirpildikaamerad
Top kaameradroonid
- Sony hübriidkaamerad
- Fujifilm hübriidkaamerad
- Panasonic hübriidkaamerad
- OM SYSTEM hübriidkaamerad
- Canon hübriidkaamerad
- Nikon hübriidkaamerad
- Sony täiskaader hübriidkaamerad
- Panasonic täiskaader hübriidkaamerad
- Nikon täiskaader hübriidkaamerad
- Canon täiskaader hübriidkaamerad
Top hübriidkaamerad
Top täiskaader hübriidkaamerad
- 0 - 25 €
- 25 - 100 €
- 100 - 250 €
- 250 - 500 €
- 500 - 1000 €
- 1000 - ... €
- Canon
- Nikon
- Pentax
- Sony
- Fujifilm
- OM System
- Panasonic
- GoPro
- Polaroid
- Ricoh
Hinnaklass
Bränd
-
Fotokaubad
- Objektiivid
- Filtrid
- Telekonverterid
- Vaherõngad
- Päikesevarjukid
- Objektiivi adapterid
- Objektiivi vutlarid
- Videovalgustid
- Välgud
- Välgupäästikud
- Statiivid
- Statiivipead
- Üksjalad
- Kaamera stabilisaatorid
- Kõik kategooriast fotokaubad
Objektiivid ja tarvikud
Välgud ja videovalgustid
Statiivid
- Kaamera mikrofonid
- Videomonitorid
- Kaugjuhtimine
- Patareitallad
- Seikluskaamerate tarvikud
- Mälukaardid
- USB mälupulgad
- Välised kõvakettad
- Toorikud
- Filmid
- Mälukaardilugejad
- Kaamerakotid
- Kaamerarihmad
- Vihmakaitsed
Kaamera lisatarvikud
Salvestusmeedia
Fotokotid ja tarvikud
- Pildiraamid
- Digitaalsed pildiraamid
- Fotoalbumid
- Paspartuud
- Fotokarbid
- Fotonurgad ja liimid
- Ekraani kaitse
- Sensori puhastus
- Puhastuskomplektid
- Puhastuslapid
- Puhastuspliiatsid
- Puhastusvedelikud
- Kemikaalid
- Fotopaber
- Laboritarvikud
Arhiveerimistarvikud
Puhastus ja kaitse
Labor
-
Arvuti & IT
-
Elektroonika
- Autoraadiod
- Auto helisüsteem
- GPS seadmed
- Telefoni autohoidikud
- Autolaadijad
- Autokaubad
- Televiisorid
- Kodukino komplektid
- DVD ja Blu-ray mängijad
- Ressiiverid ja võimendid
- Projektorid
- Meediapleierid
- Mängukonsoolid
- Digitaalsed pildiraamid
- Droonid
- Kaugjuhitavad mänguasjad
- Kõik kategooriast elektroonika
Autosse
Elutuppa
Õue
-
Kodu & aed
-
Ilu & tervis
- Naiste parfüümid, lõhnad ja lõhnaõlid
- Tualettveed naistele
- Kölni veed naistele
- Lõhnakomplektid naistele
- Meeste lõhnad, parfüümid ja lõhnaõlid
- Tualettveed meestele
- Kölni veed meestele
- Lõhnakomplektid meestele
- Unisex parfüümid
- Unisex Kölni veed
- Päevituskreemid
- Päikesekaitsekreemid
- Päevitusjärgsed kreemid
- Kõik kategooriast ilu & tervis
Naiste lõhnad
Meeste lõhnad
Unisex-lõhnad
Päevitus
- Dušigeelid
- Deodorandid
- Seebid
- Desinfitseerimisvahendid
- Ihupiimad
- Kehakreemid
- Kätekreemid
- Epilaatorid
- Karvaeemaldus
- Massaaživahendid
- Näokreemid
- Näoseerumid
- Näomaskid
- Silmaümbruse kreemid
- Näokoorijad
- Näopuhastajad
Hügieen
Keha- ja nahahooldus
Näohooldus
- Elektrilised hambaharjad
- Suupesurid
- Hambapastad
- Pardlid ja habemeajamismasinad
- Habemepiirajad
- Habeme hooldusvahendid
- Žiletid
- Küünelakid
- Küüneviilid
- Maniküüri ja pediküüri komplektid
- Jalavannid
- Päikeseprillid
- Sinise valguse prillid
- Ehted
Suuhooldus
Habemehooldus
Maniküür ja pediküür
Aksessuaarid
-
Sport & hobi
- Nutikellad meestele, naistele ja lastele
- Nutivõrud
- Spordikellad
- Spordikellade ja nutikellade rihmad
- Käsi-GPS'id
- Pulsiandurid
- Jalgrattad
- Lasterattad
- Tõukerattad
- Rulluisud
- Fitness
- Trenažöörid
- Jõusaalivarustus
- Spordikotid
- Nutikaalud
- Kaalud
- Vererõhumõõtjad
- Termomeetrid
- Kõik kategooriast sport & hobi
Spordikellad
Spordikaubad
Terviseseadmed
- Aiatööriistad
- Aiatehnika
- Akutrellid
- Lööktrellid
- Juhtmega trellid
- Kruvikeerajad
- Tööriistakomplektid
- Multitööriistad
- Ketassaed
- Nurklihvijad
- Liimipüstolid
- Loodid
- Mõõdulindid
- Kruvid, naelad, tüüblid jm
- Tööriided ja kaitsevahendid
- Kõik kategooriast "Tööriistad"
- Valuveljed
- Rehvid
- Esitulede pirnid
- Klaasipuhastajad
- Varuosad
- GPS seadmed
- Kõik kategooriast "Autokaubad"
Tee seda ise
Autokaubad
-
Mänguasjad
- Kaugjuhitavad mänguasjad
- Kaugjuhitavad autod
- Kaugjuhitavad lennukid ja helikopterid
- Droonid
- Mänguasjad õue
- Mänguasjad randa
- Liivakasti mänguasjad
- Mängu- ja veepüstolid
- Pealeistutavad sõidukid
- Hüppepallid
- Pallid
- Mullitajad
- Mängumajad ja liumäed
- Kiiged
- Kõik kategooriast mänguasjad
Kaugjuhitavad mänguasjad
Aktiivne tegevus
- Pehmed mänguasjad ja mänguloomad
- Voodikarussellid
- Mänguasjad vanni
- Kõristid
- Beebipusled
- Närimisrõngad
- Tegelustekid
- Mängukeskused
- Puslematid
- Mänguautod
- Mängurongid
- Sõidurajad ja tarvikud
- Mudelid
- Mudelite värvid ja tarvikud
Beebid ja väikelapsed
Mängusõidukid ja mudelid
- Lauamängud lastele, täiskasvanutele, kogu perele
- Puslede müük firmadelt Ravensburger, Trefl ja mitmetelt teistelt
- 3D-pusled
- Kaardimängud
- Mängukaardid
- Interaktiivsed mänguasjad
- Laste rollimängud
- Muud mänguasjad
Lauamängud ja pusled
Kaardimängud
Muud mänguasjad
-
Auto
Switch TP-LINK TL-SG2016P
147-2138266
Põhiinfo
Design Rack mounting options: Yes LED diodes Power supply PoE System Product color: Black Power Power consumption (max): 146.5 W Power source: DC/PoE DC input voltage: 53.5 V Weight and dimensions Product width: 286 mm Product height: 25.Toode on arhiivis, kuvatakse vaid informatiivsel eesmärgil.
Vabandage, tooteandmed on tõlkimisel. Kui vajate toote võõrkeelse teksti mõistmisel abi, andke sellest palun teada e-posti teel info@photopoint.ee. Saadame teile kiirelt soovitud tõlke.
- Design
- Rack mounting options: Yes
- LED diodes
- Power supply
- PoE
- System
- Product color: Black
- Power
- Power consumption (max): 146.5 W
- Power source: DC/PoE
- DC input voltage: 53.5 V
- Weight and dimensions
- Product width: 286 mm
- Product height: 25.4 mm
- Product depth: 111.7 mm
- Security
- MAC address entries
- Static MAC address entries
- Dynamic MAC address entries
- Queue planning algorithms
- Weighted Round Robin (WRR)
- SP
- BPDU Filtering/Protection: Yes
- Authentication: Guest VLAN, MAC-based authentication, Port-based authentication
- Supports SSH/SSL: Yes
- IGMP snooping: Yes
- IP-MAC-Port Binding: Yes
- DHCP functions
- DHCPv6 snooping
- DHCP relay
- DHCPv6 client
- DHCP snooping
- Access Control List (ACL): Yes
- MAC address filtering: Yes
- Encryption/Security
- SNMP
- SNMPv2
- EAP-MD5
- SSL/TLS
- SNMPv3
- HTTPS
- SSH
- MAC address entries
- Management features
- Cloud-managed: Yes
- ARP Inspection: Yes
- System Event Report: Yes
- Configuring Location Settings (CLI): Yes
- Quality of Service (QoS) Support: Yes
- Switch type: Managed
- Switch Layer: L2/L2+
- MIB support: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
- Website management: Yes
- Working conditions
- Temperature range (operation): 0 - 40 °C
- Temperature range (storage): -40 - 70 °C
- Heat emission: 499.98 BTU/h
- Relative humidity range: 10 - 90%
- Permissible relative humidity: 5 - 90%
- Network
- Frequency Limit: Yes
- Spanning Tree Protocol: Yes
- VLAN support: Yes
- Auto-Negotiation: Yes
- Copper Ethernet cabling technology
- 1000BASE-T
- 10BASE-T
- 100BASE-TX
- Auto MDI/MDI-X: Yes
- Traffic Growth Control: Yes
- Port Mirroring: Yes
- Number of VLANs: 4000
- Connection Aggregator: Yes
- Flow Control Support: Yes
- 10G Support: No
- Virtual LAN Features
- Multicast VLAN
- Tagged VLAN
- Voice VLAN
- Communication standards
- IEEE 802.3af
- IEEE 802.3x
- IEEE 802.3i
- IEEE 802.1p
- IEEE 802.1D
- IEEE 802.11w
- IEEE 802.3at
- IEEE 802.3ab
- IEEE 802.1s
- IEEE 802.3ad
- IEEE 802.1x
- IEEE 802.1Q
- Data transfer speed via Ethernet LAN: 10,100,1000 Mbit/s
- Efficiency
- No fan: Yes
- Device software updates: Yes
- Package contents
- Wires: Alternating Current
- User Manual: Yes
- Protocols
- GARP VLAN Registration Protocol (GVRP): Yes
- IPv4 and IPv6 features: Dual stack IPv4/IPv6
- Supported network protocols: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Ports and interfaces
- Basic RJ-45 Switching Number of Ethernet Ports: 16
- Basic Ethernet switching RJ-45 ports type: Gigabit Ethernet (10/100/1000)
- Power connector: DC-in jack
- Data transfer
- Forwarding speed: 23.81 Mpps
- Number of rounds: 8
- Jumbo Frames Expansion: 9000
- Routing/Switching Throughput: 32 Gbit/s
- Address table size: 8000 entries
- Packet buffer memory: 4.1 MB
- Jumbo Frame Compatible: Yes
- Power over Ethernet (PoE)
- PoE Support: Yes
- Power over Ethernet Plus (PoE +) ports: 8
- Total Power over Ethernet (PoE) budget: 120 W
- Multicast functions
- Multicast Listener Discovery (MLD) snooping: MLD v1, MLD v2
- Multicast Support: Yes
- Safety warning
- Warnings
- Do not open the casing or attempt to repair it yourself.
- Ensure the device is adequately ventilated during operation.
- This product is not suitable for disposal in regular trash. Please dispose of used electronic equipment at a recycling center in accordance with local regulations.
- Warnings
| Product Type | Network switches |
| Department | Electronics |
Mõõtmed ja kaalud
Toote koodid
Kuidas kaup minuni jõuab?
Alates 99 € tellimuste transport on Eesti-siseselt tasuta. Toote täpsemat tarneaega vaata vahelehelt "Saadavus".
Selle toote puhul saad valida ühe järgmistest tarneviisidest:
Photopointi kauplusesse
Väiksemate toodete puhul on mugav minna kaubale järele Photopointi esinduskauplusesse. Nii on kauba kättesaamine Sinu jaoks täiesti tasuta, sest kauplusesse tellides ei lisandu postikulu ka siis, kui tellimus jääb alla 99 €. Kauba kauplusesse jõudmisest antakse Sulle teada e-kirja teel.
Photopointi kauplused asuvad Tallinnas ja Tartus. Täpsemalt saad poodide asukohti ja kontaktandmeid vaadata siit.
Omniva pakiautomaati
Vali kättesaamise kohaks endale sobivaim Omniva pakiautomaat. Kui pakk automaati jõuab, saadetakse Sulle SMS koos unikaalse koodiga. Mine kohale, sisesta kood automaati ja võta pakk. Nii lihtne ongi. Omniva pakiautomaadid asuvad hoonetest väljas – nii saad pakile järele minna olenemata kellaajast ja kuupäevast.
Lähima pakiautomaadi saad Photopointi veebipoes valida ostukorvis, tarneviisi juures olevast nimekirjast. Omniva kõikide pakiautomaatide asukohti saad vaadata siit.
SmartPOST pakiautomaati
Ehk on Sinule sobivaimas kohas hoopis SmartPOST pakiautomaat? Kui nii, siis vali Photopointi veebipoes ostukorvis tarneviisiks see sobivaim. Kui pakk automaati jõuab, saadetakse Sulle SMS koos unikaalse koodiga. Mine kohale, sisesta kood automaati ja võta pakk. Kiire ja lihtne.
Kõikide SmartPOST pakiautomaatide asukohti saad vaadata siit.
DPD pakiautomaati
Vaata kindlasti üle ka DPD pakiautomaatide asukohad. Neid on tänaseks juba üle Eesti. Vali Photopointi veebipoes ostukorvis sobiv DPD pakiautomaat ning kui pakk kohale jõuab, saadetakse Sulle SMSiga kood.
DPD pakiautomaatide asukohti saad vaadata siit.
SmartPOST Finland pakiautomaati
Telli kaup endale Soome või saada see enda Soomes elavale sõbrale. SmartPOST Finland pakiautomaadid toimivad sama lihtsalt nagu Eestisisesed automaadid. Vali Photopointi veebipoes ostukorvis sobiv SmartPOST Finland automaat. Kui pakk kohale jõuab, saadetakse saajale SMS koos unikaalse koodiga. Mine kohale, sisesta kood automaati ja võta pakk.
SmartPOST Finland automaatide asukohti saad vaadata siit.
Matkahuolto väljastuspunkti Soomes
Telli kaup Soome või saada see enda Soomes elavale sõbrale. Vali Photopointi veebipoes ostukorvis sobiv Matkahuolto väljastuspunkt ning kui pakk kohale jõuab, saadetakse Sulle SMS või e-mail teavitusega. Mine kohale, näita isikut tõendavat dokumenti ja võta pakk.
Matkahuolto teeninduspunkte saad vaadata siit.
Kulleriga koju või kontorisse
Kulleriga saad kauba tellida koju, kontorisse või mujale, kus kauba kätte toimetamise ajal viibid. Kaup toimetatakse aadressile tööpäevadel kella 08:00-17:00.
Enne kauba kohale jõudmist helistab kuller kontaktile. Kaupa "koju" tellides hoolitse, et telefon oleks käepärast ning volitatud isik kauba kohale jõudmise ajal sihtkohas seda vastu võtmas. Eriti just suuremate esemete tellimisel palume arvestada, et kuller toimetab kauba vaid välisukseni.